Fatal error: Uncaught exception 'Exception' with message 'The Facebook SDK requires PHP version 5.4 or higher.' in /home/agorajoinville/www/facebook/facebook-php-sdk/autoload.php:32 Stack trace: #0 /home/agorajoinville/www/facebook/index.php(9): require_once() #1 {main} thrown in /home/agorajoinville/www/facebook/facebook-php-sdk/autoload.php on line 32